47
CVE-2021-41830
- CVSS 3.1
- 7.5 high
- EPSS
- 1%p71
- Published
- ·
- Modified
Description · NVD
It is possible for an attacker to manipulate signed documents and macros to appear to come from a trusted source. All versions of Apache OpenOffice up to 4.1.10 are affected. Users are advised to update to version 4.1.11. See CVE-2021-25633 for the LibreOffice advisory.