60
CVE-2021-43778
- CVSS 3.1
- 7.5 high
- EPSS
- 53%p99
- Published
- ·
- Modified
Description · NVD
Barcode is a GLPI plugin for printing barcodes and QR codes. GLPI instances version 2.x prior to version 2.6.1 with the barcode plugin installed are vulnerable to a path traversal vulnerability. This issue was patched in version 2.6.1. As a workaround, delete the `front/send.php` file.